1@ stub AbortPrinter
2@ stub AddDriverCatalog
3@ stub AddFormW
4@ stdcall AddJobW(long long ptr long ptr)
5@ stub AddMonitorW
6@ stub AddPerMachineConnectionW
7@ stub AddPortExW
8@ stub AddPortW
9@ stub AddPrinterConnectionW
10@ stub AddPrinterDriverExW
11@ stub AddPrinterDriverW
12@ stub AddPrinterExW
13@ stub AddPrinterW
14@ stub AddPrintProcessorW
15@ stub AddPrintProvidorW
16@ stub AdjustPointers
17@ stub AdjustPointersInStructuresArray
18@ stub AlignKMPtr
19@ stdcall AlignRpcPtr(ptr ptr)
20@ stdcall AllocSplStr(ptr)
21@ stub AllowRemoteCalls
22@ stub AppendPrinterNotifyInfoData
23@ stub bGetDevModePerUser
24@ stub bSetDevModePerUser
25@ stdcall BuildOtherNamesFromMachineName(ptr ptr)
26@ stub CacheAddName
27@ stub CacheCreateAndAddNode
28@ stub CacheCreateAndAddNodeWithIPAddresses
29@ stub CacheDeleteNode
30@ stub CacheIsNameCluster
31@ stub CacheIsNameInNodeList
32@ stub CallDrvDevModeConversion
33@ stub CallRouterFindFirstPrinterChangeNotification
34@ stub CheckLocalCall
35@ stdcall ClosePrinter(long)
36@ stub ClusterSplClose
37@ stub ClusterSplIsAlive
38@ stub ClusterSplOpen
39@ stub ConfigurePortW
40@ stub CreatePrinterIC
41@ stub DbgGetPointers
42@ stub DeleteFormW
43@ stub DeleteMonitorW
44@ stub DeletePerMachineConnectionW
45@ stub DeletePortW
46@ stub DeletePrinter
47@ stub DeletePrinterConnectionW
48@ stub DeletePrinterDataExW
49@ stub DeletePrinterDataW
50@ stub DeletePrinterDriverExW
51@ stub DeletePrinterDriverW
52@ stub DeletePrinterIC
53@ stub DeletePrinterKeyW
54@ stub DeletePrintProcessorW
55@ stub DeletePrintProvidorW
56@ stdcall DllAllocSplMem(long)
57@ stdcall DllFreeSplMem(ptr)
58@ stdcall DllFreeSplStr(ptr)
59@ stdcall EndDocPrinter(long)
60@ stdcall EndPagePrinter(long)
61@ stub EnumFormsW
62@ stdcall EnumJobsW(long long long long ptr long ptr ptr)
63@ stdcall EnumMonitorsW(wstr long ptr long ptr ptr)
64@ stub EnumPerMachineConnectionsW
65@ stdcall EnumPortsW(wstr long ptr long ptr ptr)
66@ stub EnumPrinterDataExW
67@ stub EnumPrinterDataW
68@ stub EnumPrinterDriversW
69@ stub EnumPrinterKeyW
70@ stdcall EnumPrintersW(long wstr long ptr long ptr ptr)
71@ stdcall EnumPrintProcessorDatatypesW(wstr wstr long ptr long ptr ptr)
72@ stdcall EnumPrintProcessorsW(wstr wstr long ptr long ptr ptr)
73@ stub FindClosePrinterChangeNotification
74@ stub FlushPrinter
75@ stub FormatPrinterForRegistryKey
76@ stub FormatRegistryKeyForPrinter
77@ stub FreeOtherNames
78@ stub GetClientUserHandle
79@ stub GetFormW
80@ stub GetJobAttributes
81@ stdcall GetJobW(long long long ptr long ptr)
82@ stub GetNetworkId
83@ stdcall GetPrinterDataExW(long wstr wstr ptr ptr long ptr)
84@ stdcall GetPrinterDataW(long wstr ptr ptr long ptr)
85@ stub GetPrinterDriverDirectoryW
86@ stub GetPrinterDriverExW
87@ stdcall GetPrinterDriverW(long wstr long ptr long ptr)
88@ stdcall GetPrinterW(long long ptr long ptr)
89@ stdcall GetPrintProcessorDirectoryW(wstr wstr long ptr long ptr)
90@ stub GetServerPolicy
91@ stub GetShrinkedSize
92@ stdcall ImpersonatePrinterClient(long)
93@ stdcall InitializeRouter(long)
94@ stub IsNamedPipeRpcCall
95@ stub LoadDriver
96@ stub LoadDriverFiletoConvertDevmode
97@ stub LoadDriverWithVersion
98@ stub LogWmiTraceEvent
99@ stdcall MarshallDownStructure(ptr ptr long long)
100@ stdcall MarshallDownStructuresArray(ptr long ptr long long)
101@ stdcall MarshallUpStructure(long ptr ptr long long)
102@ stdcall MarshallUpStructuresArray(long ptr long ptr long long)
103@ stub MIDL_user_allocate1
104@ stub MIDL_user_free1
105@ stub OldGetPrinterDriverW
106@ stub OpenPrinterExW
107@ stub OpenPrinterPortW
108@ stdcall OpenPrinterW(wstr ptr ptr)
109@ stdcall PackStrings(ptr ptr ptr ptr)
110@ stub PartialReplyPrinterChangeNotification
111@ stub PlayGdiScriptOnPrinterIC
112@ stub PrinterHandleRundown
113@ stub PrinterMessageBoxW
114@ stub ProvidorFindClosePrinterChangeNotification
115@ stub ProvidorFindFirstPrinterChangeNotification
116@ stub pszDbgAllocMsgA
117@ stdcall ReadPrinter(long ptr long ptr)
118@ stdcall ReallocSplMem(ptr long long)
119@ stdcall ReallocSplStr(ptr ptr)
120@ stub RemoteFindFirstPrinterChangeNotification
121@ stub ReplyClosePrinter
122@ stub ReplyOpenPrinter
123@ stub ReplyPrinterChangeNotification
124@ stub ResetPrinterW
125@ stdcall RevertToPrinterSelf()
126@ stub RouterAllocBidiMem
127@ stub RouterAllocBidiResponseContainer
128@ stub RouterAllocPrinterNotifyInfo
129@ stub RouterFindFirstPrinterChangeNotification
130@ stub RouterFindNextPrinterChangeNotification
131@ stub RouterFreeBidiMem
132@ stub RouterFreePrinterNotifyInfo
133@ stub RouterRefreshPrinterChangeNotification
134@ stub RouterReplyPrinter
135@ stdcall ScheduleJob(long long)
136@ stub SeekPrinter
137@ stub SendRecvBidiData
138@ stub SetAllocFailCount
139@ stub SetFormW
140@ stdcall SetJobW(long long long ptr long)
141@ stub SetPortW
142@ stdcall SetPrinterDataExW(long wstr wstr long ptr long)
143@ stdcall SetPrinterDataW(long wstr long ptr long)
144@ stub SetPrinterW
145@ stub SplCloseSpoolFileHandle
146@ stub SplCommitSpoolData
147@ stub SplDriverUnloadComplete
148@ stub SplGetSpoolFileInfo
149@ stdcall SplInitializeWinSpoolDrv(ptr)
150@ stub SplIsSessionZero
151@ stdcall SplIsUpgrade()
152@ stub SplPowerEvent
153@ stub SplProcessPnPEvent
154@ stub SplPromptUIInUsersSession
155@ stub SplReadPrinter
156@ stub SplRegisterForDeviceEvents
157@ stub SplShutDownRouter
158@ stub SplUnregisterForDeviceEvents
159@ stub SpoolerFindClosePrinterChangeNotification
160@ stub SpoolerFindFirstPrinterChangeNotification
161@ stub SpoolerFindNextPrinterChangeNotification
162@ stub SpoolerFreePrinterNotifyInfo
163@ stub SpoolerHasInitialized
164@ stdcall SpoolerInit()
165@ stdcall StartDocPrinterW(long long ptr)
166@ stdcall StartPagePrinter(long)
167@ stub UndoAlignKMPtr
168@ stdcall UndoAlignRpcPtr(ptr ptr long ptr)
169@ stub UnloadDriver
170@ stub UnloadDriverFile
171@ stub UpdateBufferSize
172@ stub UpdatePrinterRegAll
173@ stub UpdatePrinterRegUser
174@ stub vDbgLogError
175@ stub WaitForPrinterChange
176@ stub WaitForSpoolerInitialization
177@ stdcall WritePrinter(long ptr long ptr)
178@ stdcall XcvDataW(long wstr ptr long ptr long ptr ptr)
179